TYPO3 v8 and MariaDB 10.2.7+

Recently several enquires reached me at work from customers, whether TYPO3 Version 8 is compatible...

Read More